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Setup
Getting Started Guide

This booklet guides you step by step from setup through printing your first
document, making copies, scanning an image, and sending a fax. Additional
information can be found in the printer software help file.

Your Compaq Limited Warranty statement is located in the Appendix of this
guide. See page 36 for information about contacting Compag.

Setup
To setup your printer, follow these easy steps.
Step 1: Check the printer parts

Compagq printer / N :
o Scanner Output Tray

/ K S ) '

S
|- - Printer software CD

Telephone cord
\

USB Cable
(purchased separately)

Black print cartridge

) =
Power supply cord
\ Color prlnt cartridge
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Getting Started Guide

Step 2: Attach and extend trays

Attach the scanner output tray Make sure vou fully extend
1 blysnappmg it into the two 2 the paper s{pportg.
slots in the front of the printer.
2

Step 3: Load up to 100 sheets of plain paper

You can use many different
1 types and sizes of paper.

To avoid paper
misfeeds, slide the
paper guide to the
left side of the paper.
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Setup
Step 4: Connect the power cord

. [

| [

You should plug the power cord, which
has a three-wire electrical grounding type
plug, into a grounded electrical outlet.

Step 5: Select your language

When the power is connected, the printer will ask you to select your language.
Use the option button to find the language you wish to use for the LCD panel
menus. Once you have found your language, press start/yes to select it.

menu button LCD display option button

/ e

O | Set Languageo Dption

start/yes
abc def
setup @ @ @ form feed

ghi Jkl mno

\ Bz W o
setup button start/yes button

Note that the printer will only ask you to set the language the first time the
printer is powered on. If you wish to select a different language at a later time,
first press the setup button, and then press the menu button repeatedly until you
find the language menu.
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Step 6: Install the print cartridges

Warning: Do net touch the gold
contact areas on the back and
bottom of the print cartridges.
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Setup

Step 7: Align the cartridges

After installing the print cartridges and closing the cover, an alignment page will
be automatically printed. From each alignment group on the alignment page,
find the number under the alignment pattern that comes closest to forming a
straight line.

P11 1
15 16 17 18

.........

Note: In this example for
alignment group A, 16
comes closest to forming
a straight line.

Using the number keypad, enter the value for the letter displayed on the printer
LCD. The next alignment letter will be shown until you have set all the alignment
values for the page.

Step 8: Connect the USB cable

The A4000 is an excellent standalone copier and fax. However, you can maximize
the value of your printer by attaching it to your PC and installing the software.

The location and orientation of the
USB port on your computer may be
different from the one shown.
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Step 9: Connect the telephone line cord

To use the fax capabilities of the A4000, you will need to connect it to a working
telephone line.

Optionally, you can attach a telephone. This lets you use
‘ the fax line as a normal telephone line.
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Step 10:Install the printer software

If your computer is not already on, please turn it on now.

Click Cancel on any
screens similar to
the one shown.

) €

Wait for the Compagq printer software installation screen
3 shown in @ to appear. If it doesn’t, see page 33.

4
Click Next and follow
the instructions until
the installation is
complete.
&
Congratulations!

You have finished setting up your printer.
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Settings
Controls and settings

This section describes the A4000 Control Panel, and the Settings Utility software.
Control panel features

# Button Description

1 | keypad Dial a number or select a value for printing copies.
2 | scan Scan a document to your computer.

3 | copy Copy a document.

4 | fax Fax a document.

5 | faxform Print out a fax form, or process a fax form.

6 | setup Select one of the system setup menus.

7 | menu Display the menu for a feature.

8 | LCD Display Displays menus and status messages.

9 | options Change the option for a setting while in a menu.
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# Button Description

10 | form feed Continue printing after reloading paper tray, or remove
paper if it does not exit after printing.

11 | pause/redial | Add athree-second pause when dialing, or dial the last
fax number called.

12 | start/yes Start a copy or scan job, or provide a Yes response
when answering questions.

13 | cancel/no Cancel an action or clear an incorrect value, or provide
a No response when answering questions.

Menu button

The menu button is located to the left of the LCD display. Press the menu button
after you press the fax, copy, scan, or setup buttons to access the settings menu
for each operation. For example, press copy, then menu, to:

> Set the copy type. Choose between three different black settings, and
three different color settings.

> Set the copy contrast. Select this option to lighten or darken the copy
contrast.

> Set the copy size. Scale the copy to a new size.

> Set the paper type. If you have glossy paper loaded, change the paper type
with this menu.

The menu for each operation is specific to that operation. See the following
chapters for a full description of the features and settings for faxing, copying,
and scanning.

Options button

The options button is located to the right of the LCD display. When a menu is
displayed, press the options button to display and select an option.

10
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Settings
Setup button

Press the setup button, then the menu button, to display the setup menu. Press
the menu button to display each menu option, and use the options button to
change it.

> Set the date and time. If the A4000 is not connected to a PC, you can set
the date and time here.

> Print a report. Print fax confirmation reports, transmit and receive logs,
speed send listings, or a self test.

> Maintain your printer. If you notice white lines or missing colors in your
printouts, clean the cartridges. If you change cartridges, align them.

> Set the paper size. Use this menu to indicate the size of paper loaded in the
paper input tray.

> Set the ringer volume. Control the ringer volume when the fax line rings.
> Set the fax print quality. Select the print quality of received faxes.

> Setup fax forwarding. Your faxes can be forwarded to a new number
automatically, or printed and forwarded.

> Set the fax receive mode. Determine how faxes are received. See the Fax
chapter for more details.

> Setup distinctive ringing support. Teach the A4000 to answer a distinctive
ring.

> Set language. Choose your preferred language for the printer menus.

Many of these features can be set from the settings utility, described in the next
section.

Using the settings utility
Use the Settings utility to change the default settings of your A4000. There are
three ways to access the Settings utility:

> From the Start menu, click
Programs » Compaq A4000 » Compaq A4000 Settings Utility

> or, from the system tray, left click on the A4000 monitor icon
> or, right click on the icon, and select A4000 Settings from the menu.

After using any of these three methods, the Settings utility main window will
appear.

11
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The printer monitor icon

The printer monitor icon not only provides you with a fast and easy way to access
many of the A4000 features...it provides you feedback as well:

> The normal icon (shown at right) indicates the A4000 is
connected and communicating with your PC properly.
> An icon with a red “X” indicates the A4000 is not connected or
there is some other problem.
> An animated icon shows that the PC is assisting the A4000 in a task, such
as scanning or a custom copy feature.

Main settings window

The main settings window is the first window that appears when accessing the
A4000 settings utility. Select one of the buttons to change the default settings
for the corresponding feature. You can set defaults for printing, copying, and
scanning.

B} Compag A4000 Setiings <]

S—

You can make changes to your settings even when your A4000 is not connected
to your PC. Any changes will be sent to the A4000 the next time it is connected.

Print settings

The print settings give you access to the printer properties and settings. These
allow you to control PC printing functions such as cartridge cleaning and
alignment, paper size, orientation, etc.

12
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Copy settings

The copy settings window controls how the A4000 makes copies. You can change
the default standalone copy settings, so that the copy you expect to usually make
will become your default setting. Choose your default copy type, quality, and
contrast.

Scan settings

The scan settings window controls the Scan To menu. When you press the Scan
button on the A4000, a Scan To menu appears on the LCD display.

> The first menu option allows you to scan to a folder on your PC. By default,
this is usually the My Pictures folder, but you can change this to any folder
you wish.

> The second option allows you to scan to your email program, if you have
one. You must have an internet account and connection, a valid email
address, and an email program that supports MAPI (most popular email
programs support the MAPI interface).

You can define up to six (6) additional menu options for scanning to your favorite
applications.

Fax settings

The fax settings window contains all of the fax controls. You can change fax
defaults, change advanced fax settings, or set up your fax speed send numbers.
Define up to 60 speed send numbers and 10 groups.

Fax form settings

Use the fax form window to set up your custom fax form. Select a bitmap for
your company logo, and decide what speed send numbers to include.

See the following chapters for more details on each of these features.

13
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Printing

Now that you have set up your Compaq A4000 and installed the A4000 software,
you are ready to print your first document.

Basic printing
Basic printing is as easy as:
1 Load the paper.
2 Open the file you want to print.

3 Customize the printer settings. (For help, see the section below, “Using
the printer software.”)

4 Print your document.

Using the printer software

Use the Printer Properties (or Printing Preferences) to customize settings so your
document prints the way you want it. There are several ways to access your
Printer Properties:

> From the Start menu, click
Programs » Compaq A4000 » Compaq A4000 Properties.

> From the Start menu, click Settings » Printers. From the Printers folder,
right-click on the Compaq A4000 icon and select Properties.

> From your software application, click File » Print » Properties.
For example, to print the first page of the Getting Started Guide:
1 Load plain paper. For help, see page 2.

2 From the Start menu on your desktop, click
Programs » Compaq A4000 » Compaq A4000 Getting Started Guide.

3 From the Guide, click File » Print » Properties
a From the Quality/Color tab, drag the Print Quality slider to the left to
print quickly, but in lower quality.
b Click OK to apply the settings and close the Printer Properties.
4 Inthe Print Range area of the Print dialog box, select Current Page.

Click OK to print the current page of the Getting Started Guide.

15
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To learn more about the properties and capabilities of the printer:

> Explore the other tabs in the Printer Properties.
> Explore the menus.
> Click Help to view the printer software help.

Printing photos

To print the best looking photos:
1 Use photo paper. We recommend Compaq Inkjet Glossy Photo Paper.
2 In Printer Properties:

> Select the Glossy paper type, if you are using glossy paper.
> Select the Color Photo icon.
> Choose a print quality of 1200x1200 dpi or higher.

3 Close Printer Properties and print.

4 Using photo paper and an optional photo cartridge will provide superior
prints, but it is not required to get great looking photos from your A4000.

Printing envelopes

To print on envelopes:

1 Load upto 10 envelopes vertically, with
the print side facing you.

2 Adjust the paper guide so it is against the
side of the envelopes.

3 The stamp location is in the upper-left
corner.

4 Select the envelope type from the Paper )
tab of Printer Properties.

5 Close Printer Properties and print.
Printing multiple pages per sheet of paper

You can print two, four, or nine “pages” of your document on a single sheet of
paper. This will save you both print time and paper. Explore the Layout tab of the
Printer Properties for these and many other layout options.

16

Download from Www.Somanuals.com. All Manuals Search And Download.



Printing
Printing banners

To print a banner, you should have banner paper and software that supports
banner printing.
> Place the banner paper behind the printer.

_—

> Bring the unattached edge of the first page AN \\ o
over the printer and into the sheet feeder. ,///'\ h- \

> Place the paper guide against the side of the ‘) A \J
paper. ”
> Select Banner or Banner A4 on the Paper tab \\ <
of the Printer Properties. g \ L
i N
> Print your banner. ~

Printing transparencies

If you have transparency film:
> Load the transparency so the rough side is facing you (smooth side down).
> Place the paper guide against the edge of the transparency.
> Select Transparency on the Paper tab of Printer Properties.

> Print your transparency.

Getting more from your printer

Your printer is capable of printing many types of projects. Create handouts,
booklets, posters, and more. Explore the Compaq A4000 Printer Properties for
additional features.

Compaq Inkjet Media is specifically engineered to give the best results when
used with your Compagq inkjet printer. Compagq Inkjet Media may be purchased at
your local retailer or on the internet.

With printing software, you can create greeting cards, iron-on transfers, and
many other printing projects. Check the Compaq website periodically for printer
activities and ideas.

From the Start menu, click: Programs » Compaq A4000 » Compaq Online.

17
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Copying

Copying

It is easy to make color and black&white copies with the Compag A4000.

Preparing documents for copying

You can use the A4000 to copy documents that are printed on standard letter,
legal, or A4-sized paper. Before you feed your documents:

> Make sure any glue, ink, or correction fluid on the paper is completely dry.
> Remove all staples, paper clips, and similar items.

This will help prevent paper jams and will keep your A4000 working properly.

Loading documents

The A4000 can copy up to 30 sheets of paper at a time. To load your documents:

> Place the documents face down into the o
document input tray. \
> Adjust the document guides to match the widthof //é \T\
the document. \ 2
) N o o> a

> Slide the documents down into the scanner until it €
grips the first sheet. “

Your documents are now ready to be copied.

Using the copy/scan sleeve

Some documents cannot be fed into the scanner input feeder. For those
documents, the A4000 comes with a copy/scan sleeve. The sleeve is a stiff piece
of plastic with a clear plastic overlay.

Place your document between the two pieces of plastic so that it is centered at
the top and visible through the clear plastic sheet. Then place the sleeve face
down into the document feeder, with the closed end first and clear side down.

Use the sleeve for the following types of documents:
> Envelopes, checks, or receipts
> Photographs or fragile documents
> Curled, wrinkled, creased, thin, or torn paper

> Carbon, coated, onion skin, or glossy paper

19
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Note: Do not feed anything thicker than a normal sheet of paper into the
scanner. For example, you cannot copy credit cards or a driver’s license. Doing so
will damage your sleeve and the scanner.

Making a copy

To make a single copy with the default settings, simply press the copy button,
and then press start.

Making multiple copies

Before you press the start button, enter the copy quantity with the numeric
keypad. The default is always one (1) copy, and the maximum you can select is
99.

Changing copy settings

You can set the default copy settings with the settings utility. If you want to
review the copy settings, or make changes for the current copy job, press the
menu button after you press the copy button.

The copy menu allows you to change the quantity, copy type, contrast, size, and
paper type.

Use the menu button to review the settings, and the options button to change
them. When you are satisfied with the settings, press the start button to start
your copy.

20
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Scanning

The Compaq A4000 offers two ways to scan a document. You can scan:
> Using your computer
> Using the Scan button

You can scan a document while your A4000 is printing a previous print job, but
not while you are faxing or making copies.

The scanner driver supports scanning from the bundled applications on the CD
as well as all your favorite scanning programs.

Preparing documents for scanning

You can use the A4000 to scan documents that are printed on standard letter,
legal, or Ad-sized paper. Before you feed your documents:

> Make sure any glue, ink, or correction fluid on the paper is completely dry.
> Remove all staples, paper clips, and similar items.

This will help prevent paper jams and will keep your A4000 working properly.

Loading documents

The A4000 can scan up to 30 sheets of paper at a time. To load your documents:

> Place the documents face down into the o

document input tray.
> Adjust the document guides to match the width of @ \\
the document.

> Slide the documents down into the scanner until |t / V )
grips the first sheet.

Your documents are now ready to be scanned.

Using the copy/scan sleeve

Some documents cannot be fed into the scanner input feeder. For those
documents, the A4000 comes with a copy/scan sleeve. The sleeve is a stiff piece
of plastic with a clear plastic overlay.

Place your document between the two pieces of plastic so that it is centered at
the top and visible through the clear plastic sheet. Then place the sleeve face
down into the document feeder, with the closed end first and clear side down.

21
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Use the sleeve for the following types of documents:
> Envelopes, checks, or receipts
> Photographs or fragile documents
> Curled, wrinkled, creased, thin, or torn paper
> Carbon, coated, onion skin, or glossy paper

Note: Do not feed anything thicker than a normal sheet of paper into the
scanner. For example, you cannot scan credit cards or a driver’s license. Doing so
will damage your sleeve and the scanner.

Scanning with the computer

To scan and save files on your PC, the Compaq A4000 provides a standard TWAIN
interface for scanning documents. TWAIN is a common scanner interface
supported by many application programs. Because the A4000 supports TWAIN, it
is compatible with a wide range of software.

To perform a scan using Ulead Photo Express (included with your A4000
software), complete the following steps:

1 Place the document in the scanner feeder, as described in “Loading
documents” on page 21.

2 Start Photo Express. From the Start menu, click:
Programs » Ulead Photo Express 4.0 » Photo Express

3 Open the File menu and choose Acquire » Scanner. Make sure that the
selected scanner is set to Compaq A4000.

4 Select the Acquire button at the bottom of the screen.
5 The Compaq A4000 TWAIN scanning dialog will appear, as shown.

[——— |

da,r—‘
4|—_
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6 Optionally, you can select the Preview button. This will perform a quick
preview scan of your document. Once the preview is complete, you can
move and size the dashed box to select the exact area of the document
you wish to scan. You can make other adjustments to the scan settings at
this time as well.

7 If you performed a preview scan, remember to replace your original
document back into the scanner feeder.

8 Push the Scan button on the TWAIN dialog to perform the scan.

Large scan areas and/or resolutions above 300 DPI require additional memory
and disk space, and will take longer to process. To minimize this, use the Preview
button first. Select only the area you need to scan, and don’t use a resolution
above 300 DPI unless you require it.

Adjusting your scanner settings

When using your computer to scan documents, the scanner settings are
controlled by the application you are using. If the application uses the TWAIN
dialog, you can control the resolution, contrast, brightness, and more.

When scanning with the A4000 scan button, your scan settings are controlled by
the A4000 settings utility. See “Using the settings utility” on page 11 for more
information.

Scanning with the scan button

To perform a scan using the scan button on the A4000 control panel, complete
the following steps:

1 Place the document in the scanner feeder, as described in “Loading
documents” on page 21.

2 Press the scan button.

3 Select the Scan To destination. Press the options button to cycle through
the available choices. For a full description of the scan destinations, see
below.

4 Press the start button.
The A4000 will then contact your PC and perform the scan.

You can scan to a folder, scan to email, or scan to an application, as explained in
the following sections.

23
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Scanning to a folder

The first Scan To menu destination is a folder on your PC. This is initially your My
Pictures folder, located in your My Documents directory. You can change your
folder and default file type with the A4000 settings utility.

Once scanned, the files will be given the filename of Month - Day - ###.ext,
where ### indicates the number of the image scanned that day. For example,
the second image scanned on May 1 would be named May-01-002.JPG.

The file extension depends on the file type selected for your scan.

Scanning to email

The second Scan To menu destination is your email program. This option will
scan documents directly into your email program, and either convert the
document to text for editing, or attach the documents as graphic images.

To use this option, you must have an email program installed on your computer,
and it must support MAPI (a mail application interface). Most popular email
programs support the MAPI interface.

By default, the text file type TXT is used when scanning to email. This will convert
your scanned documents to ASCIl text and place the text in your email program
for editing. If you select another file type with the A4000 settings utility, your
documents will be scanned using the file type you choose and attached to your
email message.

Once your document is scanned, your email program will be launched, and a new
message will be opened. The document text will be added or the scanned image
will be attached. Simply enter a subject, select your recipients from your email
address book, and send!

Note: Read over the scanned text for formatting or editing mistakes. The
character recognition does a great job of converting characters, but the quality of
conversion will depend on the document being scanned.

A copy of your scanned document will be saved in your user folder, which
defaults to your My Pictures directory.

24
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Scanning to custom applications

The remaining Scan To menu options are for defining your own applications. You
can define up to six (6) additional applications using the A4000 settings utility.

For instance, you can add Microsoft Paint to the menu and scan to BMP files for
editing, or add Microsoft Word and scan to the RTF format for word processing.

Once your document is scanned, the application program will automatically
launch and will load the scanned document.

Changing scan settings

You can set the default scan settings with the settings utility. If you want to
review the scan settings, or make changes for the current scan job, press the
menu button after you press the scan button.

The scan menu allows you to change the scan type, contrast, size, and file type.

Use the menu button to review the settings, and the options button to change
them. When you are satisfied with the settings, press the start button to start
your scan.

OCR (Optical Character Recognition)

The Compaq A4000 includes software to perform OCR (Optical Character
Recognition). The OCR software converts a scanned document into a file you can
edit with a word processor. You can use the OCR software directly, or you can use
the scan button.

Using the Settings utility, select a Scan To application like WordPad, and select
TXT as your file type. Now place your document on the scanner and press the
scan button. Your document will be scanned, converted to text using the OCR
software, and loaded into your selected word processing program.

Additional software

The A4000 includes additional scanning and image editing software. This
software was selected to help you maximize the use of your scanner. Use the
software to explore the many capabilities of your new A4000.

25
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Getting more from your scanner

Large scan areas and/or resolutions above 300 DPI require additional memory
and disk space, and will take longer to process. To minimize this, use the Preview
button first. Then select only the area you need to scan, and don’t use a
resolution above 300 DPI unless required.

For additional information when scanning, see the A4000 TWAIN help file. All of
the controls on the TWAIN window have pop-up help.

Your A4000 is ideally suited for many types of projects. Scanning photos,
documents, and making copies are just some of the things you can do. With
scanning and printing software, you can create greeting cards, iron-on transfers,
and many other projects. Check the Compaq website periodically for activities
and ideas.

From the Start menu, simply click Programs » Compaq A4000 » Compaq Online

26
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Faxing

The Compaq A4000 offers two ways to fax a document:

> Using the front control panel

> Using a fax form
This section describes fax settings, and faxing using the front control panel. For
information on the fax form, see “Fax Form” on page 31.

Preparing documents for faxing
You can use the A4000 to fax documents that are printed on standard letter,
legal, or A4-sized paper. Before you feed your documents:
> Make sure any glue, ink, or correction fluid on the paper is completely dry.
> Remove all staples, paper clips, and similar items.
This will help prevent paper jams and will keep your A4000 working properly.
Note: If you need to fax a thin, damaged, or unusually sized document, try the

copy/scan sleeve. See “Using the copy/scan sleeve” on page 21.

Loading documents

The A4000 can fax up to 30 sheets of paper at a time. To load your documents:

> Place the documents face down into the
document input tray. \\

> Adjust the document guides to match the widthof //,,; \(\
the document. (Jﬁ;

> Slide the documents down into the scanner until it ‘,/ 2) g 2 A
grips the first sheet. \

Your documents are now ready to be faxed.

Sending a fax

To send a fax with the default settings:
1 Pressthe fax button

2 Enterthe fax number using the numeric keys, or press the pause/redial
button to use the number you last dialed.

27
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3 Pressing the pause/redial button after you have started entering a
number will insert a P into the number. This results in a three-second
pause while dialing. This is useful when you have to dial a number and
wait for an outside line (for example, 9P7135551212).

4 Press start.

The A4000 will dial the fax number and transmit the documents.

Changing fax settings

You can set the default fax settings with the settings utility. If you want to review
the fax settings, or make changes for the current fax job, press the menu button
after you press the fax button.

The fax menu allows you to change the fax type, resolution, and contrast.

Use the menu button to review the settings, and the options button to change
them. When you are satisfied with the settings, press the start button to start
your fax.

Speed sending

Using the Settings utility, you can set up to 70 speed send numbers (60 individual
numbers and 10 groups) for your frequently dialed fax numbers. Each speed send
entry can be a fax number, an email address, or a group made up of any of the
speed send entries.

Once you have set up your speed send numbers, you can fax with speed send.
1 Load the documents you wish to fax.
2 Press speed send (the # button).

3 Press the options button to select the speed send destination, or enter a
speed send number with the keypad.

4 Press start to send the fax.

To print out a list of all the speed send numbers available on your system, first
press setup and then press menu repeatedly until you find the speed send report.
Press start to print the report.

Speed sending faxes as email

If the speed send number you select is an email address, or an email address
group, your PC will be used to scan the fax pages and will send them using your
email program.
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You must have an email program installed on your computer, and it must support
MAPI (a mail application interface). Most popular email programs support the
MAPI interface.

Once the pages are scanned, your email program will start and the scanned
pages will be attached and sent as an email.

Quick mode

To quickly send a fax using the default settings, simply load the documents, enter
the fax or speed send number with the keypad, and press the fax or start button.

On hook dialing

On hook dialing provides the ability to dial a number, respond to an automated
answering system, and then receive or send a fax.

To use on hook dialing:
1 Ifyou are sending a fax, load your documents.
2 Press start. You should hear a dial tone.

3 Dial the number with the keypad, just as you would on a standard
telephone. Dial carefully...if you make a mistake, press cancel and start
over.

4 When your call is answered, you can listen to the answering message. To
change the volume, press the menu button until the speaker volume
appears, then press the options button to adjust the volume.

5 Atthe appropriate time, press start to send or receive your fax.

Note: On hook dialing is not available when faxes are pending for automatic
redial, or there is a paper jam.

Redial

If the number you have dialed is busy or there is no answer, the A4000 will hang
up, wait, and then redial the number. The number of retries, and the wait
between tries, can be set using the Settings utility. Press the start button during
the retry interval to try again immediately, or press the stop button to stop the
redial altogether.

Press the pause/redial button to recall the last number dialed. You can modify
the number by pressing the cancel button to clear digits and use the keypad to
add new ones.
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Receiving a fax

The A4000 has four fax receive modes. The current receive mode is displayed in
the top right corner of the LCD display.

You can change the receive mode with the Settings utility, or by pressing the
setup button, followed by the menu button. Press the menu button repeatedly
until the receive mode menu is displayed.

The four receive modes are:

> FAX. The A4000 will answer the incoming call on the first ring and receives
the fax automatically. Use the Settings utility to set the number of rings to
wait before answering the call.

> ANS/FAX. Use this receive mode if you have an answering machine
connected to the A4000 ext socket. The answering machine will answer
the call, and if a fax tone is detected, the A4000 will receive the fax. If the
answering machine is off or not connected, the A4000 will still attempt to
receive a fax after six or more rings.

> TEL. This mode works best if you have a telephone attached to the ext
socket on the A4000. Fax reception is turned off. If you receive a call on the
extension phone and hear fax tones, you can receive the incoming fax by
pressing * 9 * (star-nine-star), or by pressing the start button twice. Once
the A4000 starts receiving the fax, hang up the telephone handset.

> DRPD. In DRPD (Distinctive Ring Pattern Detection) mode, the A4000 will
answer a call on the line that has a distinctive ring pattern. Distinctive ring
is a telephone company service that allows a single telephone line to
answer several different telephone numbers. Before you can use DRPD, you
must teach your A4000 the ring pattern using the setup menu. Also, check
with your local telephone provider to see if they offer the Distinctive Ring
service.

Choose the fax receive mode that best fits your faxing needs.

Fax forwarding

While you are away from your home or office, you do not have to miss important
faxes. The Compaq A4000 can forward any faxes it receives to a fax machine at
your new location, and it can print a copy for you to review when you get back as
well.

To set up fax forwarding, use the setup menu or the Settings utility. Set the start
date and time, the end date and time, and whether you want your faxes printed
locally as well as forwarded. If fax forwarding is active, it will be indicated on the
LCD display.
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Fax Form

The fax form is a quick and easy way to:
> Print a fax cover page
> Easily fax to your frequently dialed speed send numbers

The fax form is a paper document that you can use to give instructions to your
A4000. Mark it with a pencil or pen and feed it into the scanner. The A4000
software will then read your marks and fax your documents.

& Fax Form LEen i
From:
B John O Public AGM
Jill Marshall Softeg Developrment
Snenry Barksalot Anuaria by Haren
Molly Peabrain Gunn and Muling
Elaine E. Tsalot Fayla & Cameran
Charke Sailor
Elacky Oldrman
Sand Cover Fax Logo B Company Logo
Note:
Resolution Contrast Fax Type
B | Standard Lightar B | Black
Fine Light Black Phato
Supering B Mommal Colar
Drark
F COMPAQ

13382001 Compaq Computer Corporabion. Al fights reserved. Compea Regisiersd U Patert and Trademark Cifice.

To use a fax form, your A4000 must be attached to a PC with the A4000 software
installed.

Setting up your fax form

Use the Settings utility to set up your fax form. See “Using the settings utility” on
page 11 for instructions on running the settings utility.

First, set up your fax speed send numbers in the fax settings window. Then, add
up to eight (8) speed send numbers to the From section on the fax form, and up

31

Download from Www.Somanuals.com. All Manuals Search And Download.



Getting Started Guide

to sixteen (16) numbers to the To section. You can add individual numbers, or
speed send groups.

By default, the word “Fax” will appear on the cover page. If you want to include
your company logo instead, select a bitmap file containing your logo.

The default resolution, contrast, and fax type will also appear on the form. Set
your fax defaults in the fax settings window. Each time you print a fax form, it
will use your speed send selections and default settings.

Printing a fax form

To print a fax form, first make sure the scanner input tray is empty. Then press
the fax form button on the A4000 and the form will print.

Atriangle to the left of a checkbox indicates a default setting. You do not have to
mark the box to accept the default. To change the setting, mark a different box

Using a fax form

Using a fax form is easy:
1 Printoutafaxform.
2 Place a mark next to the names you wish to send the fax to.

3 Place the fax form on top of your documents, then place the entire stack
face down into the scanner input tray.

4 Press the fax form button to process your form, and send the fax.

Optionally, you can mark the cover page box and write a note. A cover page will
be created and sent with your documents.

Faxing a quick note

A fax form is also a great way to send a quick note without any documents. Just
print out a fax form, write on it, load it back into the scanner tray, and send the
form by pressing the fax form button. A cover page will be created with your
return fax information and your note.
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Help

Your printer has been designed for ease of use. There may be occasions when you
have questions or need general printing help. This section is designed to answer
your most frequently asked questions. For additional help, press the Help button
on the Printer Properties dialog.

The installation screen did not appear

1 Make sure you click Cancel on any screens similar to @ in step 10 on
page 7.

Make sure the Compaq printer software CD is in your CD-ROM drive.
From the desktop, double-click My Computer.
Double-click the CD-ROM drive icon.

If necessary, double-click setup.exe.

o 1 M WN

Continue with @ in step 10 on page 7.

The printer or scanner isn’t working

Try the following:
> Check the USB cable. Is it securely plugged into the printer and your
computer?
> Check the printer status:

a From the Start menu, click Settings » Printers.
b From the Printers folder, double-click the icon for your printer.
¢ From the Printer menu, make sure:

> Default Printer is selected.

> Pause Printing is not selected.

> If you have connected your printer to another device such as a fax machine,
disconnect the printer from that device and connect the printer directly to
your computer.

> Check the printer port:

a From the File menu of a software application, click Print or Printer
Setup.

b Inthe Where area, make sure your printer port is set to USB.

33

Download from Www.Somanuals.com. All Manuals Search And Download.



Getting Started Guide
> Make sure you have not installed multiple copies of the printer software:
a From the Start menu, click Settings » Printers.
b Inthe Printers folder, make sure there is only one icon for your printer.

c Ifyou have two printer icons for the same printer, try printing a test
page from each icon. Right-click the icon, select Properties, and then
click the Print Test Page... button. If the test page prints from one icon
and not the other, delete the icon for the printer that does not print.

Uninstalling the software

If there is still a problem, uninstall and then reinstall the printer software:

1 From the Start menu, click:
Programs » Compaq A4000 » Uninstall Compaq A4000

2 Follow the instructions on your screen.

3 Toreinstall the printer software, See “Install the printer software” on
page 7.

Paper misfeeds or multiple sheets feed

> Make sure you are using a paper recommended for inkjet printers.
> Do not force the paper down into the printer when you load it.

> Do not load too much paper in the sheet feeder. The printer will hold up to
100 sheets of plain printer paper (and less sheets for heavier paper).

> Adjust the left paper guide so it rests against the left edge of the paper, but
not so tight as to bow the paper in the feeder.

> Make sure the printer is on a flat, level surface.

Document jams

Try removing the paper from the document scanner feeder. If the paper is lodged
too far into the scanner feeder and can’t be removed:

1 Open the front panel by pulling the top toward you, as if you were
changing the cartridges (see page 4 for illustrations).

2 Remove the paper.
3 Close the front cover.
4 Copy, scan, or fax your document again.

Note: Don’t place more than 30 pages into the document feeder.
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Paper jams
Try removing the paper from the sheet feeder. If the paper is lodged too far into
the printer and can’t be removed:

1 Unplugthe power cord from the printer.

2 Pull firmly on the paper to remove it. Pull the paper from the front if
necessary.

Plug the power cord back into the printer to turn it on.

4 Print your document again.

Pages have poor print quality
> Check the ink level graphic on the Cartridges tab of your Printer Properties.
An ink cartridge may be out of ink or low on ink.

> Check the print quality setting on your Printer Properties. Try a higher or
lower quality setting. You may have selected a lower setting which may
print lower quality prints or too high of a setting which could smear the

ink.

> Use a different brand of paper. Each brand of paper accepts ink differently
and prints with slight color variations. It is recommended that you use
Compaq Inkjet Media for the best results.

> Align and/or clean the print cartridges from the Printer Properties
Maintenance tab.

> Don’t use refilled print cartridges. For best results, use Compaq
recommended supplies.

Printing is slow

Printing can be slow for several normal reasons.
> If you are printing multiple large photos, printing can take longer.

> Pages with many graphics will print slower than pages with mostly text.

> High resolutions will take longer to print, such as 2400 x 1200 dpi. Use a
lower resolution unless you require very high quality.

> If you are printing from your PC, try closing any unneeded applications.
Your PC may need additional RAM or a higher processor speed.
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Printer prints blank pages

Make sure you have removed the transparent tape covering the bottom of the
print cartridges. For help, see page 4.

The PCis not available
You have initiated a task that requires assistance from the PC, but the PC was not
available. Make sure:

> Your PCis on and is not in suspend mode. If you are unsure, move the
mouse. If you can see your mouse moving, your PC should be available.

> Check whether the USB cable is connected to both the A4000 and your PC.
Lastly, try your task again later if the A4000 is busy processing a previous task.

Scanning menu does not appear

The Scan To menu is created by your computer. If the A4000 has not been
attached to a PC with the settings utility installed, the Scan To menu will be
blank when you press the scan button. Otherwise,

> Make sure the USB cable is connected and the A4000 software has been
installed.

> Run the A4000 settings utility. If it is already running, right-click on the icon
in the system tray and shut it down before running it again.

For help in setting up your Scan To menu, see “Scanning” on page 21.

Contacting Compagq

Visit our Web site at www.compaq.com to:

> Access publications for your printer.

> Download software updates.

> Search for solutions to common problems.

> Learn new ways to use your printer.

> Look for special offers and purchase inkjet supplies and media.

To quickly navigate to the Compaq website, click:
Start » Program Files » Compaq A4000 » Compaq Online.
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Warranty Service

How do | obtain
warranty service?

You may access product
technical support on
Compaq's website at
www.compag.com or you
may call Compaq's
Technical Support Center.
Compaq's highly trained
technicians will first try to
resolve the problem
through our online
services or by telephone. If
your problems cannot be
resolved using these
methods, Compaq will
ship an exchange printer
to you. When returning
the original printer,
remove the ink cartridges
and cable from the printer
you are returning. You will
need to use these with
your exchange printer.
Cable and ink cartridges
are not shipped with the
exchange printer.

How do | obtain online
support?

Compagq offers free
technical support via its
Internet web site at
www.compag.com. Select
Support. You may also visit
the Compaq Support
Forum at
forum.compag.com to
quickly receive answers to
your Compagq Inkjet
Printer questions.

What is not covered by

this limited warranty?

> Product purchased
from anyone other than
Compaq or a Compaq
authorized reseller

> Product purchased
outside the United
States or Canada

> Software products
except for obligations
specified in the
software program
license agreement

> Routine cleaning, or
normal cosmetic and
mechanical wear

> Damage from misuse,
abuse, or neglect

> Damage from use
outside the product's
usage parameters

> Damage from use of
parts not
manufactured or sold
by Compaq

> Damage from
modification or
incorporation into other
products

> Damage from repair or
replacement of
warranted parts by
other than a Compaq
authorized service
provider

> Damage to or loss of
any programs or data

> Damage resulting from
an act of God
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Limited
Warranty
Statement for
the United
States and
Canada

This One Year Limited
Warranty applies in the
United States and Canada
to Hardware Products
manufactured or
distributed by Compaq
Computer Corporation
(Compag) under the
Compaq brand name.

A Compagq Hardware
Product is defined as
Compagq Inkjet Printer.
Contact your Compagq
authorized reseller or
Compagq if you have any
questions about this
Limited Warranty.
Compagq's obligations with
respect to Software
distributed by Compaq
under the Compaq brand
name are set forth in the
applicable end-user
license agreement.
Compagq has no other
obligation to repair or
replace software under
this limited warranty.
Non-Compaq Hardware
and Software Products are
provided on an as is basis.
However, non-Compaq
manufacturers, suppliers,
or publishers may provide
their own warranties.

Terms of Limited
Warranty

Compaqwarrants that the
Hardware Product you
have purchased from
Compagq or from a
Compaq Authorized
Reseller is free from
defects in materials or
workmanship under
normal use during the
warranty period. The
warranty period
commences on the date of
purchase. Please retain a
copy of your sales receipt.
Your sales receipt is your
proof of the date of
purchase. This warranty
extends only to you, the
original Purchaser. It is
non- transferable. It
excludes expendable
parts.

EXCEPT AS EXPRESSLY SET
FORTH IN THIS LIMITED
WARRANTY, COMPAQ
MAKES NO OTHER
WARRANTIES, EXPRESSED
OR IMPLIED, INCLUDING
ANY IMPLIED WARRANTIES
OF MERCHANTABILITY
AND FITNESS FOR A
PARTICULAR PURPOSE.
COMPAQ EXPRESSLY
DISCLAIMS ALL
WARRANTIES NOT STATED
IN THIS LIMITED
WARRANTY. ANY
WARRANTIES THAT MAY
BE IMPLIED BY LAW ARE
LIMITED IN DURATION TO
THE ONE-YEAR LIMITED
WARRANTY PERIOD. IN
THE UNITED STATES,
SOME STATES DO NOT
ALLOW LIMITATIONS ON

HOW LONG AN IMPLIED
WARRANTY LASTS SO THE
ABOVE LIMITATIONS MAY
NOT APPLY TO YOU.

During the warranty
period, Compaq will, at no
additional charge, repair
or replace defective parts
contained in the Compaq
Hardware Product with
parts that are new or
equivalent to new in
performance and
reliability.

All exchanged parts and
Products replaced under
this warranty will become
the property of Compag. If,
after repeated efforts,
Compagq is unable to
restore the Product to
good working order, you
are entitled to a refund of
the purchase price.

This Limited Warranty is
valid only within the
United States or Canada,
and within the country in
which the Hardware
Product was purchased.

This Limited Warranty
extends only to Products
purchased from Compaq
or from a Compaq
authorized reseller.

This Limited Warranty also
does not extend to any
Product that has been
damaged or rendered
defective (a) as a result of
accident, misuse, or abuse;
(b) as a result of an act of
God; (c) by operation
outside the usage
parameters stated in the
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Product's User's Guide; (d)
by the use of parts not
manufactured or sold by
Compag; (e) by
modification of the
Product; or (f) as a result of
service by anyone other
than Compaq, a Compaq
authorized reseller, or a
Compagq authorized
service provider. Compaq
is not responsible for
damage to or loss of any
programs or data. Contact
your local Compaq
authorized service
provider for geographic
restrictions, proof-of-
purchase requirements,
response time
commitments and other
specific on-site service
requirements.

Limitation of Remedy

Compagq is not liable for
any damages caused by
the Product or the failure
of the Product to perform,
including any lost profits,
lost savings, incidental
damages, or
consequential damages.
Compagq is not liable for
any claim made by a third
party or made by you for a
third party.

This limitation applies
whether damages are
sought, or a claim made,
underthiswarranty orasa
tort claim (including
negligence and strict
product liability), a
contract claim, or any
other claim. This
limitation cannot be

waived oramended by any
person. This limitation of
liability will be effective
even if Compaq or an
authorized representative
of Compaq has been
advised by you of the
possibility of any such
damages. This limitation
of liability, however, will
not apply to claims for
personal injury.

In the United States, the
limitations or exclusions
of this Limited Warranty
may not apply to you.

Some states do not allow
the exclusion or limitation
in incidental or
consequential damages
for consumer products. In
such states, the exclusion
or limitation of this
Limited Warranty may not
apply to you. This Limited
Warranty gives you
specific legal rights. You
may also have other rights
that may vary from state
tostate. You are advised to
consult applicable state
laws for a full
determination of your
rights.
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Notices

This section contains
information about:

> Notices

> Safety information

Federal
Communications
Commission (FCC)
complianceinformation
statement

This equipment has been
tested and found to
comply with the limits for
a Class B digital device,
pursuant to Part 15 of the
FCC Rules. Operation is
subject to the following
two conditions: (1) this
device may not cause
harmful interference, and
(2) this device must accept
any interference received,
including interference
that may cause undesired
operation.

The FCC Class B limits are
designed to provide
reasonable protection
against harmful
interferencein a
residential installation.
Thisequipment generates,
uses and can radiate radio
frequency energy and, if
not installed and used in
accordance with the
instructions, may cause
harmful interference to
radio communications.
However, there is no
guarantee that
interference will not occur
in a particular installation.
If this equipment does
cause harmful

interference to radio or
television reception, which
can be determined by
turning the equipment off
and on, the user is
encouraged to try to
correct the interference by
one or more of the
following measures:

> Reorient or relocate the
receiving antenna.

> Increase the separation
between the
equipment and receiver.

> Connectthe equipment
into an outleton a
circuit different from
that to which the
receiver is connected.

> Consult your point of
purchase or service
representative for
additional suggestions.

The manufacturer is not
responsible for any radio
or television interference
caused by using other
than recommended cables
or by unauthorized
changes or modifications
to this equipment.
Unauthorized changes or
modifications could void
the user's authority to
operate this equipment.

To assure compliance with
FCC regulations on
electromagnetic
interference for a Class B
computing device, use a
properly shielded and
grounded cable. Use of a
substitute cable not
properly shielded and

grounded may resultin a
violation of FCC
regulations.

Any questions regarding
this compliance
information statement
should be directed to:

Compaq Computer
Corporation

P.0.Box 692000

Mail Stop 510101
Houston, TX 77269-2000

Or, call (281) 514-3333

Service and Support

Please refer to your
Limited Warranty
Statement for information
on how to obtain service
and support for your
product.

Industry Canada
compliance statement

This Class B digital
apparatus meets all
requirements of the
Canadian Interference-
Causing Equipment
Regulations.

Avis de conformité aux
normes d’Industrie
Canada

Cet appareil numérique de
la classe B respecte toutes
les exigences du
Réglement sur le matériel
brouilleur du Canada.

European Community
(EC) directives
conformity

This productis in
conformity with the
protection requirements
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of EC Council directives
89/336/EEC and 73/23/
EEC on the approximation
and harmonization of the
laws of the Member States
relating to
electromagnetic
compatibility and safety of
electrical equipment
designed for use within
certain voltage limits.

A declaration of
conformity with the
requirements of the
Directive has been signed
by the assigned parties
within Compaq Computer
Corporation.

This product satisfies the
Class B limits of EN 55022
and safety requirements
of EN 60950.

Japanese VCCI Notice

DR WRLERE SARIE T ERMGES (VCC ) OXS
CETCY A B W 3.

RERACHAT S E
EY a1 RRRICEELT

The United Kingdom
Telecommunications
Act 1984

This apparatusisapproved
under the approval
number NS/G/1234/)/
100003 for the indirect
connections to the public
telecommunications
systems in the United
Kingdom.

U.S. Regulations
Governing the Use of
Modems

This equipment complies
with Part 68 of the FCC

rules. Located on the rear
of the unit is a label that

contains, among other
information, the FCC
Registration Number and
Ringer Equivalence
Number (REN) for this
equipment. Upon request,
you must provide this
information to your
telephone company.

Canadian Regulations
Governing the Use of
Modems

The Industry Canada Label
identifies certified
equipment. This means
that the equipment
meets certain
telecommunications
network protective,
operational, and safety
requirements. The
Department does not
guarantee the equipment
will operate to the user’s
satisfaction.

Before installing the
equipment, users should
ensure that it is
permissible to be
connected to the facilities
of the local
telecommunications
company. The equipment
must also be installed
using an acceptable
method of connection. In
some cases, the
company’s inside wiring
associated with a single
line individual service may
be extended by means of a
certified connector
assembly (telephone
extension cord). The
customer should be aware
that compliance with the

above conditions may not
prevent degradation of
service in some situations.

Repairs to certified
equipment should be
made by an authorized
Canadian maintenance
facility designated by the
supplier. Any repairs or
alterations made by the
user to this equipment, or
equipment malfunctions,
may give the
telecommunications
company cause to request
the user to disconnect the
equipment.

Users should ensure for
their own protection that
the electrical ground
connections of the power
utility, telephone lines,
and internal metallic
water pipe system, if
present, are connected
together. This precaution
may be particularly
important in rural areas.

Caution: Users should not
attempt to make such
connections themselves,
but should contact the
appropriate electric
inspection authority or an
electrician.

For the location of the
authorized Canadian
maintenance facility
nearest you, call 1-800-
263-5868 or contact:

Compaq Canada, Inc.
45 Vogell Road
Richmond Hill, Ontario
LA5B 3P6
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Telephone Consumer
Protection Act of 1991

The Telephone Consumer
Protection Act of 1991
makes it unlawful for any
person to use a computer
or other electronic device
to send any message via a
telephone facsimile
machine unless such
message clearly contains,
in a margin at the top or
bottom of each
transmitted page, or on
the first page of the
transmission, the date and
timeitis sentand an
identification of the
business, entity, or
individual sending the
message and the
telephone number of the
sending machine or such
business, or entity, or
individual.

Ringer Equivalence
Number

The REN for this device is
0.5B.

Energy Star

s

The EPA ENERGY STAR
Computers programis a
partnership effort with
computer manufacturers
to promote the
introduction of energy-
efficient products and to
reduce air pollution
caused by power
generation.

Companies participating
in this program introduce
personal computers,
printers, monitors, or fax
machines that power
down when they are not
being used. This feature

will cut the energy used by

up to 50 percent. Compaq

is proud to be a participant

in this program.

As an Energy Star Partner,
Compaq Computer
Corporation has
determined that this
product meets the Energy
Star guidelines for energy
efficiency.

Safety
information

>

If your product is NOT
marked with this
symbol (O], it MUST be
connected to an
electrical outlet that is
properly grounded.

The power cord must be
connected to an
electrical outlet that is
near the product and
easily accessible.

You should use the
telephone line cord
which is supplied with
the machine. If you are
replacing it, use AWG
#26 or lower gauge.

Refer service or repairs,
other than those
described in the
operating instructions,
to a professional service
person.

This product is
designed, tested, and
approved to meet strict
global safety standards
with the use of specific
authorized
components. The safety
features of some parts
may not always be
obvious. The printer
manufacturer is not
responsible for the use
of other replacement
parts.

Download from Www.Somanuals.com. All Manuals Search And Download.



Free Manuals Download Website
http://myh66.com
http://usermanuals.us

http://www.somanuals.com

http://www.4manuals.cc

http://www.manual-lib.com

http://www.404manual.com

http://www.luxmanual.com

http://aubethermostatmanual.com

Golf course search by state

http://golfingnear.com

Email search by domain

http://emailbydomain.com

Auto manuals search

http://auto.somanuals.com

TV manuals search

http://tv.somanuals.com



http://myh66.com/
http://usermanuals.us/
http://www.somanuals.com/
http://www.4manuals.cc/
http://www.manual-lib.com/
http://www.404manual.com/
http://www.luxmanual.com/
http://aubethermostatmanual.com/
http://www.golfingnear.com/
http://emailbydomain.com/
http://auto.somanuals.com/
http://tv.somanuals.com/



